[OFICIAL] Dúvidas sobre compras, loggers, acerto, informações, instalação e muito mais sobre injeções programáveis

61 posts in this topic

Posted (edited)

vou ser chatão, até por que nem manjo o suficiente pra ter opinião.
vou chutar que a pandoo vai inundar o mercado, a boxinject pelo que vi para as aplicações de rua tá um tesão inclusive em termos de preço.
vi os vídeos do software de pc e achei bacana também principalmente a parte do autotune, sobre isso o que acham?

Edited by Cegonha

Share this post


Link to post
Share on other sites

Posted (edited)

Enquanto eles nao mudaram a forma de pensar EU nao instalo mais pandoo.

So isso q posso declarar

ps. O autotune eh triste

Edited by Black Bug
1 person likes this

Share this post


Link to post
Share on other sites

Posted

Enquanto eles nao mudaram a forma de pensar EU nao instalo mais pandoo.

So isso q posso declarar

ps. O autotune eh triste

Pode abrir os  porques? Sobre o autotune, ele desconsidera parâmetros é nesse sentido que diz Black? 

Share this post


Link to post
Share on other sites

Posted

Pode abrir os  porques? Sobre o autotune, ele desconsidera parâmetros é nesse sentido que diz Black? 

nao vou entrar mto em detalhes enquanto nao conseguir resolver 100% o problema, MAS resumidamente:

3 carros, com box inject instaladas por pessoas diferentes, 3 carros diferentes, todos apresentam os msms problemas, ai um amigo me colocou em contato com uma pessoa que trabalha no desenvolvimento da pandoo, sabe  o q eu ouvi? (E tenho o audio aqui) 

“Só existem 2 opções ou tem erro na instalação ou tem erro no acerto, o produto é PERFEITO E NÃO TEM DEFEITO ALGUM”

Sendo que, 2 dos carros as instalacoes foram feitas por pessoas que fizeram curso deles, o q a partir do principio do sr. Perfeito, só pode ser erro de acerto, ok, claro q pode ser, e nao vou discutir isso, ai falei entao me ajuda, me da uma luz do q pode ser feito pra resolver. Nunca mais me responderam. 

Eu tenho log dos 3 carros e provo pra quem quiser q nao funciona, nao do jeito q eles prometem. Nos 3 casos eu experimentei o autotune pra ver se resolvia um dos problemas (pq eu sei q eu to absurdamente longe de ser perfeito) e ai descobri que ao usar sequencial (bico e bobina), sonda, e-tps e etc o autotune eh absurdamente lento e ai ele so caga o mapa. 

Enfim. Se o produto eh perfeito a formula 1 eh  idiota de gastar milhoes com eletronica, compra uma box inject de 3 conto que resolve.  

Complicado demais, sendo que de pé no fundo os carros sao perfeitos mas isso ate de weber consegue fazer ne

3 people like this

Share this post


Link to post
Share on other sites

Posted

Que merda... é caro então, ft450 está na casa de 3k com chicote, boxinject mais pra 4k do que pra 3k; fica mais fácil de escolher.

Share this post


Link to post
Share on other sites

Posted

A 450 tem pouca entrada/saida esse eh o porem

Share this post


Link to post
Share on other sites

Posted

Hoje, o que vale a pena é FT500 usada!

Eu não instalo e nem uso Pandoo, pelos mesmos motivos do amigo BlackBug.

 

3 people like this

Share this post


Link to post
Share on other sites

Posted

Concordo. pessoal vendendo as ft500 pelo preco das 450... MUITO mais negocio uma 500 usadinha hehehe

1 person likes this

Share this post


Link to post
Share on other sites

Posted

E outra, não existe almoço grátis!
Uma empresa que diz que o Produto é perfeito e que o usuário final errou na instalação ou no acerto, não é boa.

Liga para a FT e questiona algo, eles vão pedir o teu mapa, os logs, uma foto do carro, certidão de nascimento do preparador e tudo mais.

2 people like this

Share this post


Link to post
Share on other sites

Posted (edited)

Sim, parece coisa de amador na verdade.

Não sei de quem foi o erro, não quero saber de quem foi, não admito que tenha sido meu portanto não quero nem saber.... típico...

Edited by Cegonha
1 person likes this

Share this post


Link to post
Share on other sites

Posted

Ps. A instalacao de um dos carros foi feita por um parceiro de trabalho meu, o cara da aula de eletrica automotiva E ja fez os cursos da pandoo. O q em tese so sobra eu q nao sei acertar o carro. Como eu disse ja q eu nao sei, ok eu quero aprender, pedi uma direcao. Fui ignorado

1 person likes this

Share this post


Link to post
Share on other sites

Posted

e a injepro? 
já teve projeto daqui do forum com injepro... 

Share this post


Link to post
Share on other sites

Posted

Eu so acho meio chatinha a interface, mas funciona. Pelo menos todas q eu mexi ate hj nao tive problema

Share this post


Link to post
Share on other sites

Posted (edited)

quais são os valores aceitáveis de lamda em wot pra aspirado?  

outra coisa, consigo fazer logs na ft400? 

Edited by Cegonha

Share this post


Link to post
Share on other sites

Posted (edited)

procure o valor onde o carro renda mais... por ex, o Si vem de fabrica com 0.75

Ele vai render mais potencia em qualquer valor entre isso e uns 0.87 

Edited by PauloM
2 people like this

Share this post


Link to post
Share on other sites

Posted

A ft 400 faz log sim, de tudo q ela esta lendo

nos apzao aspirado em geral vem perto de 0.87-0.85 msm nessa faixa 

2 people like this

Share this post


Link to post
Share on other sites

Posted

e a injepro? 
já teve projeto daqui do forum com injepro... 

o meu tá vindo de injepro, ainda faltam umas coisas e o ritmo da obra tá meio lento, vamos ver. A partida a frio tá boa mas tô tomando na cabeça com tps. E é um marelli

1 person likes this

Share this post


Link to post
Share on other sites

Posted

TPS é a pior merda do mundo!
Eu sempre que vou comprar, levo um multimetro para medir.

Já peguei VÁRIOS que não marcam nada, VÁRIOS que marcam errado!
Sério, de 5 presta 1.

3 people like this

Share this post


Link to post
Share on other sites

Posted

pra óleo é o ps10? Estou com um outro paralelo no carro, medo... 

Share this post


Link to post
Share on other sites

Posted

TPS é a pior merda do mundo!
Eu sempre que vou comprar, levo um multimetro para medir.

Já peguei VÁRIOS que não marcam nada, VÁRIOS que marcam errado!
Sério, de 5 presta 1.

tá foda. Pensando em arriscar no da metal horse. O meu tá funcionando e tal mas n é preciso. As vezes marca 20% do nada aí tu calibra e ele fica 100%

Share this post


Link to post
Share on other sites

Posted

funciona bem? Eu comprei uns china pqp joguei no lixo literalmente heheeh

funcionou bem tipo 2 meses depois ja era

tá foda. Pensando em arriscar no da metal horse. O meu tá funcionando e tal mas n é preciso. As vezes marca 20% do nada aí tu calibra e ele fica 100%

verificou o aterramento do tps? Se ta 100%. Mtas vezes fica dando isso pq alguma coisa esta atrapalhando o aterramento

Share this post


Link to post
Share on other sites

Posted

Vou testar. 

Share this post


Link to post
Share on other sites

Posted

Funciona bem @Black Bug

O meu A3 usa de óleo e combustível desse e é BEM preciso!
Carro montado a mais de 6 meses sem problemas.

Já testamos vários chineses e tudo merda, aí nesse acertamos.

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Funciona bem @Black Bug

O meu A3 usa de óleo e combustível desse e é BEM preciso!
Carro montado a mais de 6 meses sem problemas.

Já testamos vários chineses e tudo merda, aí nesse acertamos.

bom saber vou precisar aqui heheeh  ja usou eles na wastegate pro booster?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now