Projeto Audi S4 V6 TT

294 posts in this topic

Posted

Continuando a saga para resolver a pequena, mas muito incomoda falha, hoje tirei os injetores novamente e levei na oficina de um amigo em Copacabana.

Durante a desmontagem achei uma mangueira que "tinha" um T ... e dois lados de mangueira flutuando. Imaginei que o terceiro ponto do T, era algo que nao mais existia.

Fui em Sao Cristovao e comprei um " I " para uma emenda.

Levei os injetores, haviam apenas restos dos filtros, cada injetor com pedaços diferentes.

Apos a maquina, os 6 estavam bem equilibrados...incrivel para injetores de 20 anos quase !!

Fui montar tudo e...descobri onde ia a terceira tomada do T...a N75.

Ela esta jogando ar pra lugar nenhum, e as WG nao recebem nada.

Agora...um T so durante a semana :)

Mas ...é otimo quando se acha alguma coisa errada kkkk

 

20 people like this

Share this post


Link to post
Share on other sites

Posted

Tudo começou com uma saudade do velho S4

 mnhPPws.jpg

nesse dia tinha 2 VR6 2 S4 na pista rs

10 anos já.

18 people like this

Share this post


Link to post
Share on other sites

Posted

vou deixar oculto pra não misturar as fotos da nova rs

sRrDhMW.jpg

tCB2xE7.jpg

pGsJIqo.jpg

PZ9KVd0.jpg

pZZb7dR.jpg

17 people like this

Share this post


Link to post
Share on other sites

Posted

Obrigado Marco.

O treco era bonito mesmo :)

3 people like this

Share this post


Link to post
Share on other sites

Posted

Obrigado Marco.

O treco era bonito mesmo :)

de boa, aquele dia foi bacana :)

Qztlws8.jpg

2 people like this

Share this post


Link to post
Share on other sites

Posted

Esta semana tive a vistoria do detran e me reprovaram num Xenon nos farois de milha. A solução era trocar a lampada e passar na vistoria.

Ao tirar, percebi que o instalador anterior meio que inutilizou os farois e a ligação dos fios

Solucao pra passar na vistoria, remover os farois. 

Agora to tentando dar um jeito de contornar isso, visto que os farois custam 250 dolares cada.

Arrumei uma oficina de eletronica eletrica na rua alvaro ramos e vamos ver o que eles conseguem

Pedi para arrumar a fiação porca que eu fiz na wideband, quando a passei para as saidas de ar condicionado, arrumar os fios e plugs dos farois de neblina, ativar o CD de mala e ... tentar achar o defeito das duas sondas que nao mandam sinal para a central ( ou mandam e a central nao reconhece.. )

Pra semana deve ter novidade.

 

15 people like this

Share this post


Link to post
Share on other sites

Posted

Bom, a novidade é que arrumei uma oficina que mexe com eletrica e eletronica perto de casa. Fica na Alvaro Ramos.

Fui la quase no susto, o rapaz que trabalha no predio fez a sugestao, tinha removido problemas de um Uno 1.0 

Fui la e apos conversar, senti que dava pra arriscar. Nao pedi orçamento e mandei fazer

1 - recuperar toda fiaçao original, lampadas novas e colocar para funcionar os tais farois de milha

2 - Encontrar o defeito das sondas originais do carro, que ate hoje nao mandam sinal para a central

Deixei na terça, na quarta o rapaz ja tinha identificado que havia um pino invertido no chicote da sonda e nao havia um tal terra sei la o que :) . No outro dia estava pronto com direito a videozinho do scanner lendo as sondas.

Em seguida eles resolveram a fiaçao completa dos farois de milha, tiveram que adaptar as lampadas ao farol, ja que na instalacao do xenom , quase foram inutilizados os farois. Agora esta tudo como original.

Aproveitaram e colaram um acabamento da coluna A do motorista, refizeram dois fios que eu porcamente usei para a wideband e soltaram um acabamento que fica sobre o porta copos do painel.

Levei o porta copos pra casa, desmontei , entendi e remontei. 100% :)

Ainda deram polimento nos farois e uma pequena lixada na pintura, que o cara achou que melhoraria, pois estava queimada. Deu certo tambem.

O bom de tudo...cobraram 600 reais.

Acho que so as sondas ja valiam o valor do trabalho. Desmonta muita coisa pra fazer o diagnostico e resolver o tal problema.

Foi um sabado bem positivo :)

34 people like this

Share this post


Link to post
Share on other sites

Posted

S4 rumo aos 1000cv ehehhehe

4 people like this

Share this post


Link to post
Share on other sites

Posted

Esta semana tive a vistoria do detran e me reprovaram num Xenon nos farois de milha. A solução era trocar a lampada e passar na vistoria.

deu mole... da proxima vez me manda uma mensagem antes :ph34r:

1 person likes this

Share this post


Link to post
Share on other sites

Posted

deu mole... da proxima vez me manda uma mensagem antes :ph34r:

Obrigado meu amigo.

Eu pensei bem e resolvi colocar original..vai que PRF me para etc ...qto menos complicação melhor.

E este treco é igual teto solar ...nunca uso kkk

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Bom, a novidade é que arrumei uma oficina que mexe com eletrica e eletronica perto de casa. Fica na Alvaro Ramos.

Passa o contato aí porque serviço assim é difícil aqui no Rio.

7 people like this

Share this post


Link to post
Share on other sites

Posted

Passa o contato aí porque serviço assim é difícil aqui no Rio.

Endereço rua Álvaro Ramos 222 botafogo

Sr Washington

Era assim...

photo4976842794064783275.thumb.jpg.cbc70

 

Agora em nova posição o Innovate.

Tenho de volta o computador de bordo pelo menos :)

wide_S4.thumb.jpeg.17aabb109c4e37e6bebc7 

 

14 people like this

Share this post


Link to post
Share on other sites

Posted

Endereço rua Álvaro Ramos 222 botafogo

Sr Washington

Era assim...

photo4976842794064783275.thumb.jpg.cbc70

 

Agora em nova posição o Innovate.

Tenho de volta o computador de bordo pelo menos :)

wide_S4.thumb.jpeg.17aabb109c4e37e6bebc7 

 

TOPIIII hein tio.

Quero uma volta nessa wagon escolar.

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Ele resolveu os problemas relatados?

Share this post


Link to post
Share on other sites

Posted

As soluções estavam debaixo do nariz hein, Paulão! :lol:

que bom que resolveu. Agora é só curtir!

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Ele resolveu os problemas relatados?

Sim, praticamente tudo. Ainda tem algo estranho numa das sondas, mas eu vou comprar 2 novas bosch. Eu tinha comprado umas genericas so pra testar. Então, daqui uma semana deve ter novidade :)

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Sondas novas compradas, instaladas e ... tudo marcando :)

Agora tenho que reajustar o mapa, pois ficou pobre em alta.

Em compensação, agora existe close loop e o carro anda o tempo todo, economico :)

Tenho que colocar mais 200 dolares na lista de peças kkk

10 people like this

Share this post


Link to post
Share on other sites

Posted

Continua a história das bobinas? Ou sumiu?

Share this post


Link to post
Share on other sites

Posted

Continua a história das bobinas? Ou sumiu?

Nao...na realidade, hoje, com as novas sondas, ele reclamou do terceiro cilindro. Deve ser esta bobina que esta ruim :)

Share this post


Link to post
Share on other sites

Posted

É o mesmo sintoma, mas o meu não reclama de cilindro nenhum. Nem da o erro de misfire.
Bom, agora é esperar chegar e trocar isso. Vamos testar quando eu tiver com as 8 em mãos, tem 7 boas, teoricamente :lol:

1 person likes this

Share this post


Link to post
Share on other sites

Posted

É vc @PauloM a partir de 13:50?

 

4 people like this

Share this post


Link to post
Share on other sites

Posted

Sou eu sim :) 

Os caras sao bem legais, gostam bastante do S4, perguntaram um monte de coisa inteligente rsrs ...foi muito mais tempo que no video.

16 people like this

Share this post


Link to post
Share on other sites

Posted

Assisti ontem a noite, amigo Paulao rachador do catiri ta famoso!!!! eheheheheh

 

2 people like this

Share this post


Link to post
Share on other sites

Posted

Bem, acho que estamos na reta final. O defeito que ainda existia era a falha em retomadas de baixa rpm. Aproveitando que o Maniche comprou 4 bobinas para o A3 dele, primeiramente ele emprestou uma das novas bobinas. Testado o carro, 100%.

Devolvi infelizmente a bobina nova a ele, e peguei de herança as que ele removeu do carro. Escolhi uma e testei...novamente 100% 

A sorte é que outro dia apareceu um codigo de erro que nunca aparecia, bobina no cilindro 3. Com isso...troquei apenas esta bobina e deu tudo certo :)

Obrigado Maniche, e a todos que torceram pro treco dar certo !!

23 people like this

Share this post


Link to post
Share on other sites

Posted

Esse velhinho batedor de pega não se manca mesmo 

5 people like this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now