Entre para seguir isso  
Seguidores 0

Passat custa muito a pegar mas depois que pega desenvolve normal ...Pedido de ajuda aos amigos mecanicos...

13 posts neste tópico

Postado

Pessoal,

Estou com um problema no Passat que nao estou conseguindo resolver ... Carro ja voltou pra oficina umas 3 vezes pois me entregavam achando que esta resolvido e no dia seguinte de manha a mesma merda...

Ja foi trocado e revisto, bomba de combustivel , regulador de pressao , velas , sensor de rotacao e outras coisas mais ..

É o seguinte....

De manha o carro nao pega de primeira, pelo contrario, preciso insistir muito na chave e depois de algumas vaaaaaaaarias tentativas, ate quase a morte da bateria, o carro pega ..Ele fica girando o arranque e mal da sinal de querer pegar.... Depois que pega vai embora e enquanto quente pega de imediato ... o carro depois que pega anda normal, inclusive alimentando os +200cv (unichip) sem problema algum.. Lisinho ...

Ai se deixo o carro parado por cerca de 4 ou mais horas ferrou, nao pega por nada , so depois de muuuuuita insistencia que consigo.... Ja aconteceu ate de nao pegar, e foi quando reboquei para a widmen recreio onde ja retirei o carro umas 3 vezes nas ultimas 2 semanas ...

Amanha o carro volta pra la e deixo ate que me resolvam esse problema ...

Alguem tem alguma sugestao de onde procurar ? O que pode ser ?

Pra quem nao conhece o carro é um Passat alemao 99 1.8 turbo com cambio manual abastecido com podium.

Esta com 75Kkm

Agradeco desde ja.

Um abraco a todos,

Leo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Bom não sou mecânico mas tentarei ajudar.

A linha de combustível parece estar em ordem, o problema não deve vir daí.

Conferia sensor por sensor(conferir, não trocar. Tipo de serviço que mexanico não faz):

deve ter algum mandando informação errada pro módulo e empobrecendo ou enriquecendo demais a mistura com o carro em temperatura ambiente. E nem sempre acusa na ecu.

Conferia aterramento também, mas esse deveria piorar com o carro quente. Porém como foi um problema que apareceu do nada...

Começava por esse caminho aí.

Valeu abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

faz um teste e ve se resolve..desconecta o sensor de temperatura, um q fica atras do bloco, só soltar o plug..faz isso e dá partida..ve se dá algo! se nao me engano esse sensor tem ligaçao com a mistura do carro..de repente ele ta fazendo uma leitura errada..e atrapalhando o carro..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Se for um problema eletronico, algo como um sensor , o scanner tem que pegar, pois apareceria um valor fora da faixa esperada

Por exemplo, um sensor de temperatura de agua mostrando uns 100 graus erroneamente, tira 80% do combustivel no Si na hora de ligar.

O carro qdo finalmente liga, ele liga perfeitamente ou com o motor apresentando alguma falha ?

Voce pode tambem testar com o bridge plug, pra ver se tem alguma interferencia com o unichip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Passa o VAG-COM...

Ele deve acusar algo fora do padrão como o Paulom falou.

Abs,

Diogo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado (editado)

Se for um problema eletronico, algo como um sensor , o scanner tem que pegar, pois apareceria um valor fora da faixa esperada

Por exemplo, um sensor de temperatura de agua mostrando uns 100 graus erroneamente, tira 80% do combustivel no Si na hora de ligar.

O carro qdo finalmente liga, ele liga perfeitamente ou com o motor apresentando alguma falha ?

ELE NA HORA QUE PEGA EMBOA POR UNS 2 SEGUNDOS MAS LOGO FICA PERFEITO PAULAO ... LISO LISO ...

ESSE PROBLEMA ACONTECEU E PAROU ANTES MESMO DO UNICHIP ... DE FORMA INTERMITENTE... CARRO VOLTOU A FICAR UM TEMPO NORMAL... QUANDO, INCLUSIVE INSTALEI O UNICHIP, NORMAL... E DE UM TEMPO PRA CA, COISA DE 3 SEMANAS VOLTOU O PROBLEMA E ATE AGORA NAO CONSIGO RESOLVER ... RS

Voce pode tambem testar com o bridge plug, pra ver se tem alguma interferencia com o unichip.

ACHO QUE NAO TEM A VER COM O UNICHIP NAO ... TAVA NORMAL QUANDO ACERTADO...

Passa o VAG-COM...

Ele deve acusar algo fora do padrão como o Paulom falou.

Abs,

Diogo.

EU TENHO VAG .... NAO ACUSA NADA ... NA WIDMEN TB PASSARAM SCANNER E NAO VIRAM NADA TB ... DE QUALQUER FORMA VOU DAR OUTRA VERIFICADA COM ATENCAO NESSE ITEM DA TEMP ...

TO PENSANDO REALMENTE EM TENTAR COM A TROCA DO SENSOR DE TEMPERATURA ....

ABCS

Editado por LeoTQ-RJ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

O carro tem algum alarme ou anti furto ? Instalou algo que mexeu na parte elétrica ultimamente ?

Boa Sorte,

Juniior

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Tenta ligar sem o Unichip como o Paulao falou.

Pode ser...

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Vc tem certeza que qdo vira a chave , a bomba arma e vem combustivel ?

Pode ser um rele por exemplo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Ola pessoal, farão mais alguns testes, mas pelo visto minha junta do cabecote foi pro saco ... Agua ta passando e enxarcando as velas ...

Realmente tenho percebido que de um tempo pra ca a agua ta baixando ... Os caras tao cercando de tudo que é jeito ... Vao dar pressao no arrefecimento pra ver se jorra pros pistoes ... Eu vi, realmente com uma luz dentro de cada camara se ve bastante agua nas cabecas dos pistoes principalmente o quarto cilindro ... As velas sao relativamente novas pra estarem inferrujadas como estao...

Pelo visto é por ai mesmo.. Dai coloca vela seca e pega de estalo ...

Outra situacao que concluimos é que quando "lava" a agua com combustivel , ou seja, depois de muito virar, o carro pega pois frio nao tem pressao de agua e o combustivel substitui a agua fazendo com que pegue depois de algum tempo...

Agora é me preparar pro prejuizo grande ...

Vou trocar Todas as juntas, correias e seus respectivos tensores ...

To fufu ... Preju na casa dos 3k ....

Dai a pergunta : onde comprar as juntas e correias com preco justo ? Alguem daqui vende ou indica onde comprar ? To achando os precos muito altos , to ate pensando em pegar na ECS e esperar chegar ...

Agradeco desde ja pela ajuda de todos.

Abcs

Leo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

Vc tem certeza que qdo vira a chave , a bomba arma e vem combustivel ?

Pode ser um rele por exemplo

Tem sim Paulao, tem combustivel , bomba nova, tem pulso nos bicos, tem centelha das bobinas ... É realmente junta , nao tem outra explicacao .... E realmente a agua aos poucos tem baixado ... Cheguei a mexer em mangueiras pois tive uma rasgada ... Ou seja, nessas reposicoes enquanto a mangueira tava rasgada , apesar de nao ter mostrado no marcador de temp, o carro aqueceu e agravou o problema ... Sacou ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

A junta tem q ser a original! eu botei paralela, e me ferrei..tem muita diferença de uma pra outra..comprei na concessionaria a junta..foi 270 se nao me engano..

correia dentada, vc pode comprar na DURO auto peças. la na rua escobar..sao christovao..correia da continental acho q ta 90 reais..ja os tensores só importando msmo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado

A junta tem q ser a original! eu botei paralela, e me ferrei..tem muita diferença de uma pra outra..comprei na concessionaria a junta..foi 270 se nao me engano..

correia dentada, vc pode comprar na DURO auto peças. la na rua escobar..sao christovao..correia da continental acho q ta 90 reais..ja os tensores só importando msmo..

Lipe, onde vc trocou sua junta ? E vlw pelas dicas ai !

Abcs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0